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Speaker 1: Hi Next Gen Writers. My name is Jill Williamson, and I write all kinds of speculative novels for teens. You can learn more about my books at jillwilliamson.com. I also like to blog about writing with my friend Stephanie Morrill over at goteenwriters.blogspot.com. Guys, I'm sorry, but this subject creates a long, boring instructional lesson. It's like school, but it's so important. So, I'm going to post this video on YouTube and on my website, and I'm sure it will live long and forever at nextgenwriters.com, so you can come back and look at it again and again. But to give you a little more excitement, I've put six random objects into this video, just to make sure no one falls asleep. Anyone who emails me all six objects in the correct order of their appearing will be entered to win a copy of one of my books. Whichever one of my books you want. Your choice. So, keep an eye out for those invaders, jot down who they are, and email me at jill at jillwilliamson.com to enter this I Played Close Attention contest. I'll choose a winner at the end of the conference. Now, I'm here to tell you, first impressions matter. When you submit a manuscript to an editor or an agent, you want your manuscript to look the way it should. Sure, the words matter. Your story is important. But a simple mistake, like not formatting your manuscript properly, could get a rejection before an editor or an agent even reads a word of your story. So many editors and agents are overwhelmed with submissions that sometimes they'll take the first opportunity to reject someone. So, it's your job as an author to do everything you can to make your manuscript as perfect as it can be. And a big part of that is correct format. This presentation is in Microsoft Word 2010, but the same formatting principles apply for any word processing program. This horizontal bar at the top of the screen is called the menu. It has different tabs. When I say to click on the Home tab or the Insert tab, look up to the menu to see where I'm clicking. This symbol is called the paragraph mark. You can find it on the Home tab in the middle of the top. Clicking on the Show-Hide Paragraph mark will reveal the formatting of your manuscript and help you identify what's happening in the document. We'll be using this button later on. Here is a manuscript that is correctly formatted. The margins on this document are one inch on all four sides, which is correct. To double-check the margins of your document, click on the Page Layout menu, and you'll find the Margins options on the left-hand side of the menu. You can select Normal, which is one inch on all four sides, or you can go to the very bottom and select Custom Margins. Here you can manually enter each margin width. Some publishers prefer that you use one inch on the top and bottom and 1.5 inches on the left and right. This goes back to the days when editors manually edited manuscripts with red pens and needed space to write notes in the margins. Some editors still edit this way. But things have changed now, and most editing is being done in Track Changes. So whether you choose one inch on all four sides, or one inch on the top and bottom and 1.5 on the left and right, you'll be safe. Let's take a closer look at this manuscript. In the upper left-hand corner, it has the author's name, address, email, and phone number, along with the genre. This one is Young Adult Suspense. Underneath that is the word count, which has been rounded up to the nearest hundred. You can do that, or you can leave your word count as an exact number. It's up to you. All this information is single-spaced. The font is 12-point Times New Roman. Arial or Courier New would also be acceptable fonts, but those three are the only fonts acceptable for proper manuscript format. The only exception to the 12-point font is the title on your title page. You can make your title between 20 to 24 points. You can bold it if you want to, though that's not necessary. Everything else in the manuscript should be 12-point font. The title should appear halfway down the page. The A Novel by Jill Williamson part should be three-quarters of the way down the page. Hit Enter to position the title and the author until you have them where they look right. As you do this, sometimes it helps to zoom out so you can see the full page. The dedication needs to be on its own page. And if you include a verse or a quote, it also needs to be on its own page. You should not have a page for acknowledgements in your manuscript. Acknowledgements are for manuscripts that are being published. Since you're submitting at this point, it's incorrect to put your acknowledgements in the front of your manuscript. And once you have a contract and you're ready to turn in your final manuscript, that's when you'll put your acknowledgements in the front. For now, leave them out. Chapter 1 also starts on its own page. Chapter titles should be 12-point font. They don't need to be bolded or italicized. They should start one-quarter to halfway down the page. It doesn't matter exactly where you start, as long as every chapter is the same throughout your manuscript. I always hit Enter six times. I suggest you make a choice as to where you will always begin your chapters and stick to it. That will make formatting your manuscripts a lot easier. A page break forces the start of a new page. A section break forces the start of a new section. Each section can have its own headers and footers and page numbering. I'm going to click on the Show Paragraph button. And now we will see the formatting appear. Each paragraph mark shows a paragraph. And if you look at the Chapter 1 page, you can count six paragraph marks from the top to where the Chapter 1 is. This is how you can check each chapter heading when you're editing your manuscript for the last time to make sure you're starting every chapter in the same place. Spaces are shown with little dots. Section breaks and page breaks are shown with long lines that stretch across the page. If we scroll to the end of the quote page, we see a section break at the bottom of the page before the first chapter begins. That is correct. Title pages need to be set off from the story pages of your manuscript with a section break. Every other chapter only need be set off with a page break. Doing this allows your page numbering to start with page 1 on the first page of Chapter 1 without numbering the pages that come before it. You'll find the Breaks option on the Page Layout tab, which is the third one from the left. Click on Page Layout and a little to your right you'll see Breaks. Click on it and a menu will drop down. Page breaks are listed at the top and section breaks are listed toward the bottom. So as you're formatting your manuscript, you'll go to the end of the page before Chapter 1 begins and insert a section break. If we scroll to the end of Chapter 1, we see that there is no page break here. And you see how Chapter 2 is not on its own page? A common mistake writers make is to hit Enter, Enter, Enter until Chapter 2 bumps to the next page. But that's incorrect. Because if you were to edit Chapter 1 and it were to get shorter, Chapter 2 would pull back onto the previous page again. That is the point of a page break. It forces the text after it onto a new page. To insert a page break, you go back to the Page Layout tab, click on Breaks, and choose Page. And since page breaks are much more common, they actually have their own button on the Insert tab as well, third button from the left. The top margin is called the header. The bottom margin is called the footer. If you double-click in one of those spaces, the header or footer will become bright and the body of your document will turn pale. This will also open a new menu tab called Headers and Footers Tools. This is the menu you'll need to insert page numbers. Adding page numbers can be tricky. There should be no page numbers on your Title page, your Dedication page, or your Quote page. The first page number should be at the bottom of Chapter 1. Just to the left of the center of the Headers and Footers Tool menu, you'll see an option called Link to Previous. It's likely shaded right now. Link to Previous allows you to keep page numbers continuous despite section breaks. It's often on when it should not be. We need to keep an eye on this button and force it to obey our page numbering plans. In order to do this, we need to click on the header of the Title page. Look to the Link to Previous option and make sure it's turned off. Then we'll click on the footer of the Title page and do the same. If you come to a header or footer and the Link to Previous button brightens into a color, click on it to turn it off. Repeat this process with each header and footer until you reach what will become page 2 of your manuscript, the second page of Chapter 1. Once we've made sure all the Link to Previous options are turned off, we're ready to add some page numbers. You'll find the page number options at the far left of the Headers and Footers Tool menu. It's the third option from the left. Click on it and move slowly through the menu so you can see all the options. First are options for the top of the page. Then options for the bottom of the page. And then there's also the second option to the bottom, Format Page Numbers. This will be something we'll come back to, so keep it all in mind. Our plans are this. We're going to insert a number 1 at the center bottom of page 1. The rest of the manuscript will have page numbers in the header with your last name, your manuscript title, and then the page number. It's important that you put your name and title on every page in your manuscript, in case an editor or agent were to print it out. If it were to get shuffled in with other manuscripts, this is the only way they'd be able to put it back together. And more than anything, you want them to be able to read your manuscript. So we'll start by clicking on the header for page 2. We'll go back to the Page Number button on the Headers and Footers tool menu, and we'll select top of the page, plain number 1. This will give us a number 1 in our header. Don't worry about it being a number 1 on page 2 just yet. Now click in front of the number, type your last name, a backslash, a space, your book title, italicize that, then hit tab until the page number is all the way to the right-hand side of the manuscript. Then we'll scroll up and click on the header of page 1. Go up to the Headers and Footers tool menu and click the little checkbox right in the middle that says Different First Page. Doing that will remove the header from page 1. Then we can click in the footer of page 1, go back to the page number option, and insert bottom of the page, plain number 2, which should put a number 1 in the bottom center of page 1. If for some reason a different number is showing up, click in the footer of page 1, go back to the page number option, scroll down and click on Format Page Numbers. A little box will pop up on your screen, and if you look toward the bottom, under where it says Page Numbering, click the button next to Start At, then enter a number 1 and click OK. That should fix it. From chapter 1 on, your manuscript should be double-spaced. To check this, set your cursor at the top of the page for chapter 1. Hold down the button Shift-Control-End, which will select your entire story from chapter 1 on. With the text still selected, on the Home Menu tab, find the Paragraph menu, which is on the bottom of the center section. Click on the little arrow, and that will bring up the Indents and Spacing menu. Under Indentation, select Special, First Line, 0.5. Under Spacing, make sure that Before and After are both at zero point, then under Line Spacing, select Double and click OK. This may cause some awkward indentations in your manuscript. If so, turn on your paragraph mark, and look for the tab mark, which is a little arrow. Here's another thing that many writers do that's incorrect, hitting the Tab key to indent a new paragraph. If you set your indentation to 0.5, every time you hit Enter, it will automatically indent your next paragraph. Get into the habit of setting your indentations at 0.5 and not hitting the Tab button to indent. This is the professional way to do it. And when you turn in your manuscript, and your editor is in charge of cleaning it up, that's going to save him or her a lot of work. But at this point, if you do have a lot of what looks like double indentations with little tab marks, you need to delete all your tabs. You can do this quickly by opening the Replace option, which is at the far right on the Home menu. Click Replace. A window will pop up. Click More. Then, at the bottom, click Special and select Tab. That will put the code for Tab in the Find What box. Leave the Replace box completely blank and select Replace All. This will delete all the tabs from your document. The Replace function is also great for getting rid of extra spaces. There should only be one space between each sentence in your manuscript. But rather than look for them all manually, you can simply type two spaces in the Find What box and type one space in the Replace With box. Then hit Replace All. Continue to click Replace All until the computer finds zero replacements left in your document. A few quick things not to do. Do not put a copyright logo on your manuscript. This is totally unnecessary. Your manuscript is automatically copyrighted the moment you write it. Putting a copyright logo on your manuscript not only signals to the editor or agent that you don't trust them with your story, it shows that you're a beginner. Leave the copyright logo off. Formatting your manuscript like a blog post. Don't do this. Format your text the way I explained in this video. Set your indentations to 0.5 and double space your text. Blog posts are fine for blog posts, but manuscripts are different. Fancy scene breaks and drop cap letters. I know it's really fun to play at formatting your manuscript so that it looks like a finished book, but that's not your job. Your job is to write the best story you can and format your manuscript properly. Adding fancy formatting to your manuscript makes you look like a beginner, and that's not the first impression you want to leave an editor or agent with. For scene breaks, the proper thing to do is simply put three to five asterisks. They can be right next to each other or you can space them out by hitting tab, but that's really all you need to do. That's a real quick overview of how to properly format a manuscript. If you happen to have a really messy manuscript and you want some slower-paced, more in-depth video tutorials on how to format your manuscript, go to jillwilliamson.com. Click on the Teenage Authors tab. Scroll down and select Jill's Video Writing Tutorials. This will bring up several videos that will help you. These videos happen to be recorded for Microsoft Word 2007, so things are a little different in Word 2010. But if you watch these videos, you should be able to figure it out. Thanks for watching, NextGen Writers. I hope to see you all online and to someday see your books on shelves of stores across America. Goodbye.
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